Page 1 of 1

CRON not turn off

Posted: Tue Apr 23, 2019 10:20 pm
by edica
I deactivated all CRON notifications. But I get every 5 minutes two notifications in the email of two cron:

sudo /usr/local/vesta/bin/v-update-sys-rrd
sudo /usr/local/vesta/bin/v-update-sys-queue backup

How do I permanently turn off notifications?

Re: CRON not turn off

Posted: Wed Apr 24, 2019 2:31 pm
by edica
In /etc/ssh/sshd_config
PrintMotd no
PrintLastLog no

I cleaned the file /usr/src/scripts/dymotd

It worked!