After Transfer my site in VestaCP my S3 not work Topic is solved

Section with additional software for Vesta
Forum rules
Before creating a new topic or reply on the forum you should fill out additional fields "Os" and "Web" in your profile section.
In case of violation, the topic can be closed or response from the support will not be received.
needyamin
Posts: 5
Joined: Fri Aug 04, 2017 4:26 pm

After Transfer my site in VestaCP my S3 not work  Topic is solved

Postby needyamin » Tue Aug 08, 2017 11:17 am

Hello,
I have face a problem in my s3.
my old website in 1and1: http://ashbd.ashnew.com/
username: [del] pass: [del]

check s3 works fine. after transfer this website in vestacp

https://www.ashbd.com/
username: [del] pass: [del]

check s3 not working. How can i slove this problem?

I try this without ssl in vestacp: http://vps.ashbd.com/
username: [del] pass: [del]

but result is same.. anyone know how to slove this?

Message from administrator imperio A
Username and password has been deleted from the post

Return to “3rd Party Software”



Who is online

Users browsing this forum: No registered users and 1 guest